Led,s Instrumente und Turbo Hohlschraube

Hier gibt es technische Dinge, die nicht eindeutig einem Fahrzeug zugeordnet werden können....

Moderatoren: jany, gvz, Staff

Antworten
Felix214
Mit-Leser
Beiträge: 3
Registriert: 07.06.2021, 14:14
Modell: T3
Aufbauart/Ausstattung: Atlantic Hochdach
Leistung: 75PS
Motorkennbuchstabe: AZZ
Anzahl der Busse: 1

Led,s Instrumente und Turbo Hohlschraube

Beitrag von Felix214 »

Hallo,
Ich bin ganz neu hier und fahre seit ca 4 Wochen einen Atlantic bj 1990.
Umbau auf AZZ vom Vorbesitzer.
Mir stellen sich einige Fragen auf die ich im Forum noch keine Hilfe gefunden habe.

Mein DZM hatte sporadisch aussetzer.
Ich habe ihn komplett ausgebaut und eine defekte Lötstelle repariert. Seit dem wieder alles ok.
Aber meine led vom Öl spinnt seid dem etwas.
Viedeo ist im Link bei google drive.
„Edit“ : Meine led vom Kühlwasser blinkt... sobalt ich licht an und aus schalte ist die lampe aus 😂. Spannungsabfall?

Zum zweiten. Auf dem Turbo sitzt eine Hohlschraube in die wurde anscheinend ein Loch gebohrt. Kann mir da jemand weiterhelfen 😅. Warum wieso...

https://drive.google.com/drive/folders/ ... L0RZIQnXH_

Vielen Dank vorab.
Lg Felix Prehn
Dateianhänge
B56334E7-1132-4BF2-8F4E-B625B781006B.jpeg
5356D126-2459-4432-8DE2-90E07E13FD50.jpeg
Zuletzt geändert von Felix214 am 10.06.2021, 19:31, insgesamt 2-mal geändert.
DirkB
Poster
Beiträge: 163
Registriert: 26.05.2020, 18:27
Modell: T3
Aufbauart/Ausstattung: Bus
Leistung: 50 PS
Motorkennbuchstabe: CS
Anzahl der Busse: 1
Wohnort: Niedersachsen- Harz

Re: Led,s Instrumente und Turbo Hohlschraube

Beitrag von DirkB »

Felix214 hat geschrieben: 10.06.2021, 15:04 Ich habe ihn komplett ausgebaut und eine defekte Lötstelle repariert. Seit dem wieder alles ok.
Dann hast du ja die blaue Leiterfolie kennen gelernt.
Die ist etwas empfindlich.
Felix214
Mit-Leser
Beiträge: 3
Registriert: 07.06.2021, 14:14
Modell: T3
Aufbauart/Ausstattung: Atlantic Hochdach
Leistung: 75PS
Motorkennbuchstabe: AZZ
Anzahl der Busse: 1

Re: Led,s Instrumente und Turbo Hohlschraube

Beitrag von Felix214 »

Mit der Leiterfolie muss ich mich mal noch genau auseinander setzen.

Zu dem Loch in der Schraube am Turbo kann keiner was sagen? 😬.
Kommt mir komisch vor.
Benutzeravatar
Whitestar T3
Poster
Beiträge: 113
Registriert: 10.09.2015, 17:23
Modell: T3
Aufbauart/Ausstattung: Multivan Whitestar
Leistung: 90 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: knapp südl. von Hamburg

Re: Led,s Instrumente und Turbo Hohlschraube

Beitrag von Whitestar T3 »

Moin Felix,

das Loch in der Hohlschraube könnte für das Erhöhen des Ladedrucks sein. Durch das Loch wird dem Wastegate ein niedrigerer Ladedruck vorgegaukelt als tatsächlich anliegt und es öffnet später -> höherer Ladedruck. War bei meinem mit einer doppelten Hohlschraube und einem mit einer durchbohrten Schraube verschlossenem Schlauch am 2. Anschluss gelöst. Habe ich inzwischen durch ein Dampfrad ersetzt. Ich fahre mit 1 Bar Ladedruck, ist auch so eingetragen. Hast Du eine Ladedruckanzeige?

Gruß, Holger
`89er Typ2-Modell`80 Multivan Hannover Edition WhiteStar AAZ mit KW-Systems LLK
Felix214
Mit-Leser
Beiträge: 3
Registriert: 07.06.2021, 14:14
Modell: T3
Aufbauart/Ausstattung: Atlantic Hochdach
Leistung: 75PS
Motorkennbuchstabe: AZZ
Anzahl der Busse: 1

Re: Led,s Instrumente und Turbo Hohlschraube

Beitrag von Felix214 »

Hi,

Leider keine Anzeige.
Kann etwas passieren wenn der Druck zu hoch ist?
Der Motor fährt sich sehr gut und ich habe leider keinen Vergleich zum „Original „

Der Ölverlust der an de Schraube zu sehen ist wird dann eher von oben Richtung Ventildeckel kommen?
Oder kann der Turbo dort Öl verlieren?

Ventildeckeldichtung ist bestellt weil er bei längerer fahrt deutlich leckt.

Wie viel Aufwand ist eine Ladedruckanzeige?

Spiele mit dem Gedanken ladedruck öldruck und Öltemp. Nachzurüsten.

Lg Felix

L
Benutzeravatar
Whitestar T3
Poster
Beiträge: 113
Registriert: 10.09.2015, 17:23
Modell: T3
Aufbauart/Ausstattung: Multivan Whitestar
Leistung: 90 PS
Motorkennbuchstabe: AAZ
Anzahl der Busse: 1
Wohnort: knapp südl. von Hamburg

Re: Led,s Instrumente und Turbo Hohlschraube

Beitrag von Whitestar T3 »

Der Ölverlust kommt aus dem Loch der Hohlschraube. Das sind Öldämpfe die in der komprimierten Luft vorhanden sind welche an der Leitung anliegt.

Wenn der Druck zu hoch wird sollte das Wastegate öffnen und den Druck so begrenzen. Tut es das nicht, kann es Motorprobleme geben. Besorg Dir eine günstige Ladedruckanzeige und kontrolliere den Druck. Ich tippe mal auf 0,8-1,0 Bar. Alternativ eine ungebohrte Hohlschraube und den Standarddruck fahren. Liegt m. W. bei 0,7 Bar.
Für den Einbau einer Ladedruckanzeige muss ein Schlauch nach vorne gelegt werden. Ist keine Raketentechnik und relativ simpel zu machen. T-Stück in die Druckleitung zur LDA der Einspritzpumpe und Schlauch nach vorne.

Gruß, Holger
`89er Typ2-Modell`80 Multivan Hannover Edition WhiteStar AAZ mit KW-Systems LLK
Antworten

Zurück zu „Allg. Technikfragen - Verständnis“